Autor Wątek: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E  (Przeczytany 8370 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Offline SzuchA

  • Zaawansowany użytkownik
  • ****
  • Wiadomości: 667
  • Bóg, Honor, Ojczyzna... Reszta na margines...
DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« dnia: 06.09.2011, 12:10:38 »
Witam,

 Od pewnego czasu występują problemy z naszym forum. Otóż, czasami nie można się z nim połączyć. Zastanawiamy się czy jest to spowodowane przez serwer.

 Ile osób ma problemy z połączeniem?
 Czy macie jakieś problemy ze stroną?

Prosimy o informacje, gdyż zastanawiamy się nad tym czy nie zmienić serwera.

Pozdrawiam,
S.



Bóg, Honor, Ojczyzna... Reszta na margines...

Offline Ex

  • Użytkownik
  • **
  • Wiadomości: 107
  • GARRETT AT PRO
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #1 dnia: 06.09.2011, 12:26:19 »
Ja mam sporadyczne problemy czasami strony się nie wyświetlają. Na początku myślałem że to przez mój router ale inne witryny śmigają wiec jest coś na rzeczy  :glowamur

Offline commander2

  • Ekspert
  • *****
  • Wiadomości: 1517
  • ech...
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #2 dnia: 06.09.2011, 12:32:21 »
Od dawna zwracałem na to uwagę.

Offline Pionier

  • Aktywny użytkownik
  • ***
  • Wiadomości: 215
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #3 dnia: 06.09.2011, 12:33:12 »
Często zdarza się że forum nie chce się załadować lub zamula niemiłosiernie.

Offline LiPa

  • Użytkownik
  • **
  • Wiadomości: 141
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #4 dnia: 06.09.2011, 12:36:59 »
Ja chyba tylko raz miałem problem. Strona mi się nie wyświetlała ale szczegółów nie pamiętam co i jak.

Offline bolek i lolek

  • Użytkownik
  • **
  • Wiadomości: 165
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #5 dnia: 06.09.2011, 13:00:17 »
Ja również mam problemy z wyświetleniem strony i coraz częściej się to zdarza.
Too much paranoia

toma

  • Gość
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #6 dnia: 06.09.2011, 14:41:00 »
Ja jak wysyłam jakąś odpowiedz do postu lub się loguję to wyskakuje ikonka z błędem no i wpisane hasło znika ;) to tyle moich problemów 8)

Tyrkijt

  • Gość
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #7 dnia: 06.09.2011, 14:55:46 »
U mnie dosyć często jak wysyłam coś, to wyskakuje biała strona, i nic poza tym... :)

piotr.r

  • Gość
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #8 dnia: 06.09.2011, 15:19:44 »
 U mnie tez występują sporadycznie problemy.Najbardziej wkurza mnie to ze zostaje automatycznie wylogowany bez mojej wiedzy.Przy zakładaniu nowego watka jest to nie dozniesienia-(wysyłam wiadomość a tu proszę zostałem wylogowany i wszystko od poczatku)

Offline LiPa

  • Użytkownik
  • **
  • Wiadomości: 141
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #9 dnia: 06.09.2011, 16:40:20 »
U mnie tez występują sporadycznie problemy.Najbardziej wkurza mnie to ze zostaje automatycznie wylogowany bez mojej wiedzy.Przy zakładaniu nowego watka jest to nie dozniesienia-(wysyłam wiadomość a tu proszę zostałem wylogowany i wszystko od poczatku)

Może dlatego, że gdy się logujesz to wybierasz długość sesji i akurat podczas pisania posta sesja dobiegła końca

Offline SzuchA

  • Zaawansowany użytkownik
  • ****
  • Wiadomości: 667
  • Bóg, Honor, Ojczyzna... Reszta na margines...
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #10 dnia: 06.09.2011, 17:24:00 »
Dziękujemy za sugestie. Na pewno spróbujemy to wszystko ponaprawiać.

Zachęcam pozostałych użytkowników do zwracania uwagi na problemy z naszym forum.



Bóg, Honor, Ojczyzna... Reszta na margines...

piotr.r

  • Gość
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #11 dnia: 06.09.2011, 19:49:55 »
Gdy zakładam jakiś watek wtedy mam trochę wolnego czasu wiec z góry loguje sie zawsze na 200 minut.Przytrafilo mi sie to juz parę razy.Pozdrawiam.

Offline Zybi

  • Aktywny użytkownik
  • ***
  • Wiadomości: 436
  • MODERRAtORR
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #12 dnia: 06.09.2011, 20:11:53 »
Gdy wychodze z chata to zawsze mnie przekierowuje na starą wersje PE.
Wysedł jo se łącke kopać , słonko świeciło . Przysło ku mnie z wykrywaczem Dziewce az miło .
Chodź tu Zybi coś ci dam , mam dla ciebie boratynek dzban. .....

Offline karkosix

  • Użytkownik
  • **
  • Wiadomości: 117
  • HS-3 Smętek Garrett Euro ACE
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #13 dnia: 06.09.2011, 20:28:37 »
ja około raz w tygodniu nie mogę się połączyć

Offline Nessaya;-)

  • Aktywny użytkownik
  • ***
  • Wiadomości: 314
  • Garret Ace 250,Midas
Odp: DO WSZYSTKICH UŻYTKOWNIKÓW FORUM P-E
« Odpowiedź #14 dnia: 06.09.2011, 20:30:40 »
Witam u mnie też strona niekiedy się nie wyczytuje trzeba odświerzać i często jak wchodzę na posty to mi
nie wyczytuje nawet po 3-4razy trzeba odświerzać