Autor Wątek: Działanie forum  (Przeczytany 1835 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

Administrator

  • Gość
Działanie forum
« dnia: 21.01.2010, 20:38:25 »
Czy forum działa dobrze ?

mechanik

  • Gość
Odp: Działanie forum
« Odpowiedź #1 dnia: 21.01.2010, 20:46:47 »
 :okok  bardzo dobrze  :okok

Cerberiusz

  • Gość
Odp: Działanie forum
« Odpowiedź #2 dnia: 21.01.2010, 21:00:00 »
Chciałem napisać, że nie widzę żadnych problemów.

Offline dawidoff

  • Użytkownik
  • **
  • Wiadomości: 136
  • Radom / Kraków Equipment: PROxima
Odp: Działanie forum
« Odpowiedź #3 dnia: 21.01.2010, 21:26:36 »
wylacza sie... ale juz coraz rzadziej. Mam mozille.
"Jaka epoka, jaki wiek,
Jaki rok, jaki miesiąc,
jaki dzień
I jaka godzina
Kończy się
A jaka zaczyna. "
gg: 6091973

Skiera

  • Gość
Odp: Działanie forum
« Odpowiedź #4 dnia: 21.01.2010, 21:30:19 »
U mnie wszystko ok.

Offline robert84

  • Aktywny użytkownik
  • ***
  • Wiadomości: 255
Odp: Działanie forum
« Odpowiedź #5 dnia: 21.01.2010, 23:53:49 »
u mnie jest bardzo dobrze i działa bez zarzutów  :ok
Znalezione nie kradzione

pele

  • Gość
Odp: Działanie forum
« Odpowiedź #6 dnia: 22.01.2010, 08:51:48 »
Często nie mogę się połączyć , wyskakuje komunikat : Eror not file server czy coś takiego....... albo długo strona się wczytuje. Moje łącze : Netia 4.2 mb ,Windows XP , wyszukiwarka Mozilla Firefox zaktualizowana oczywiście.  Muszę przyznać , że robi tak od niedawna.   
« Ostatnia zmiana: 22.01.2010, 09:47:54 wysłana przez pele »

Offline LORD1132

  • Użytkownik
  • **
  • Wiadomości: 116
  • Moim Honorem Jest Wierność! ACE-150,Pulsar IV
Odp: Działanie forum
« Odpowiedź #7 dnia: 31.01.2010, 15:09:08 »
Bez problemowo. :)



Pozdrawiam LORD.